GoLang swoole_version

request it (39)
GoLang replacement for PHP's swoole_version [edit | history]



Do you know a GoLang replacement for PHP's swoole_version? Write it!

PHP swoole_version

PHP original manual for swoole_version [ show | php.net ]

swoole_version

(PHP 5 >= 5.2.0, PHP 7, PECL swoole >= 1.9.0)

swoole_versionGet the version of Swoole

Description

string swoole_version ( void )

Parameters

This function has no parameters.

Return Values

The version of Swoole.